Veröffentlicht am Kategorien SoftwareTags ,

Warnung vor falschem WordPress 2.6.4

Es wird gewarnt, dass durch eine Sicherheitslücke im backend von WordPress auf eine nicht-echte Version 2.6.4 hingewiesen wird. Alle Infos dazu hier.

Und wenn ich schonmal dabei bin: Wer den VLC-Player einsetzt, sollte sich die aktuelle Version ziehen. Da gab es auch ein Update wegen Sicherheitsproblemen.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *